Welcome, Guest
Please Login or Register.    Lost Password?

TOOLTIP PROBLEM
(1 viewing) (1) Guest
Go to bottomPage: 1
TOPIC: TOOLTIP PROBLEM
#2175
TOOLTIP PROBLEM 7 Years, 8 Months ago  
Hello,
I have an horizontal skin in the program and when I write "WeekdaysEnable=1" the tooltip doesn't appears.

If I disable the WeekdaysEnable (=0) the tooltip appears... I don't know what to do beacause the program don't report any error with this skin.

I have this configuration to the Days and Weekdays:
[Days]
DaysEnable =1
DaysX =60
DaysY =12
DaysW =1340
DaysH =40
DaysAlign =2
DaysNumOfComponents =32
DaysRasterizer =FONT
DaysFont =-10/0/0/0/700/0/0/0/0/3/2/1/34/Arial
DaysFontColor =FFFFFF
DaysWeekendFontColor=6699CC
DaysIgnoreToday =0
DaysIgnoreEvent =0
DaysSeparation =0
DaysLayout =1
DaysBitmapName =
DaysWeekendBitmapName=

[Weekdays]
WeekdaysEnable =1
WeekdaysBitmapName =
WeekdaysAlign =34
WeekdaysRasterizer =FONT
WeekdaysFontColor =777777
WeekdaysFont =-10/0/0/0/400/0/0/0/0/3/2/1/34/Arial
WeekdayNames =DOM/LUN/MAR/MIE/JUE/VIE/SAB


Thanks a lot and very good work!!! The program is very useful.
dani_cruz
Fresh Boarder
Posts: 3
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#2181
Re:TOOLTIP PROBLEM 7 Years, 8 Months ago  
There is an offset bug in the horizontal and vertical calendars. It will be fixed in the next version.
Rainy
Moderator
Posts: 5991
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#2183
Re:TOOLTIP PROBLEM 7 Years, 8 Months ago  
Thanks!!!! I'll be waiting the new version.
dani_cruz
Fresh Boarder
Posts: 3
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 1
get the latest posts directly to your desktop